< Forum HYUNDAI IX et Cie depuis 2009 :: Perte de puissance Santa FE exclusivement en 5eme vitesse
 


Forum HYUNDAI IX et Cie  depuis 2009  Index du Forum

 

 

Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc

Forum HYUNDAI IX et Cie  depuis 2009  Index du ForumFAQRechercherS’enregistrerConnexion

Perte de puissance Santa FE exclusivement en 5eme vitesse
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♦ Le COIN du SANTA FE I et II jusqu'en 2010 ♦ + Relift
Sujet précédent :: Sujet suivant  
Auteur Message
janot


Hors ligne

Inscrit le: 14 Jan 2017
Messages: 11
Masculin
Vh actuel / Année: Santa FE
Motorisation: 112ch
Finition/Teinte: Noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: pneus été 225/70/16

MessagePosté le: Sam 14 Jan 2017 - 18:12    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

Bonjour,


lorsque je roule avec mon santa fe  tout se passe bien jusqu' en 5 eme vitesse : si je passe la 5eme vers 80 km/h et continue à  accélérer; je sent que le turbo pousse jusqu'à atteindre environ 100km/h.  A ce moment , je ressent une perte de puissance et il est impossible de continuer à accélérer si la route monte légèrement. aucun voyant ne s allume. Si je repasse en 4eme, je peux re-accélérer et atteindre les 130-140 km/h sans probleme.
J'ai nettoyé la sonde sur l'arrivée d'air au turbo, j' ai nettoyé et condamné la vanne EGR, et j'ai essayé de rouler avec la wastegate debranchée.
J'ai verifié egalement l'ensemble des durites. Pas de bruit anormal.
Mon santa fe se comporte parfaitement sur les 4 premières vitesses mais pas en 5eme !!!!  Je sèche.  Je l'ai montré à un garagiste qui s'est branché mais n'a rien trouvé de flagrant. 
Merci pour votre aide.
Cdlt


Revenir en haut
Publicité






MessagePosté le: Sam 14 Jan 2017 - 18:12    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
janot


Hors ligne

Inscrit le: 14 Jan 2017
Messages: 11
Masculin
Vh actuel / Année: Santa FE
Motorisation: 112ch
Finition/Teinte: Noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: pneus été 225/70/16

MessagePosté le: Mer 18 Jan 2017 - 19:36    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

Bonjour, grace à mon boitier Elm, j ai remarqué un pb de pression dans la tubulure d admission. Svp, où se situe ce capteur  ?  Merci

Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 935
Féminin Vierge (24aoû-22sep)

MessagePosté le: Ven 17 Fév 2017 - 13:31    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

 et   !


navrée pour le retard, ton post n'est pas dans la bonne rubrique et je l'ai zappé involontairement !


qu'en est-il depuis ?

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
janot


Hors ligne

Inscrit le: 14 Jan 2017
Messages: 11
Masculin
Vh actuel / Année: Santa FE
Motorisation: 112ch
Finition/Teinte: Noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: pneus été 225/70/16

MessagePosté le: Mar 21 Fév 2017 - 03:08    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

Bonsoir Hermine,
actuellement, le probleme perdure encore :
filtre à gasoil neuf, vanne egr  bouchée, la wastegate n'est plus regulée car j'ai branché un manometre sur la sortie du turbo qui va normalement à cette dernière.
Lorsque je roule en 3 eme ou 4 eme, la pression sortie turbo grimpe aisément à 1.5b, mais en 5 eme , de 80 à 100 km/h la pression grimpe proportionnellement juqu'à 1b puis  la perte de puissance apparait et la pression retombe à 0.8b
Puisque la regul de la wastegate est debranchée, c'est la regul de l'injection qui limite le regime moteur.
Je vais commander un debimetre neuf car aprés l'avoir debranché, roulé qques kms puis rebranché, la puissance etait revenue en 5eme juqu'à la coupure moteur suivante.
De toute façon, il n'y a plus que le debimetre qui peut me poser probleme car il n'y a pas de capteur de pression de tubulure d'admission sur mon modèle.
Je continue et te tiens au courant.
A+ 


Revenir en haut
janot


Hors ligne

Inscrit le: 14 Jan 2017
Messages: 11
Masculin
Vh actuel / Année: Santa FE
Motorisation: 112ch
Finition/Teinte: Noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: pneus été 225/70/16

MessagePosté le: Jeu 18 Jan 2018 - 02:04    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

Bonsoir,
le probleme survient maintenant aussi en 3ème.
Avec un debimetre neuf, pas d'ameliorations. A part que le voyant de defaut de combustion s'allume.
Est ce que qq'un sait où se trouve la sonde lambda sur un santa fe 1 ? si il y en a une !!!
Merci


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 935
Féminin Vierge (24aoû-22sep)

MessagePosté le: Mar 13 Fév 2018 - 18:12    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

 il est de quelle année ce Sfé, cela n'est pas inscrit dans ton profil...


Il y a des indications et références pour un Tucson sur ce fil :


http://www.ix35-tucson-santafe.com/t4064-Sonde-temperature-des-gaz-echappement-Sonde-filtre-a-particule.htm


Et cette vidéo :


https://www.youtube.com/watch?v=xrhuWpFUH5A


Dis-moi si cela te suffit.




J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
janot


Hors ligne

Inscrit le: 14 Jan 2017
Messages: 11
Masculin
Vh actuel / Année: Santa FE
Motorisation: 112ch
Finition/Teinte: Noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: pneus été 225/70/16

MessagePosté le: Sam 17 Fév 2018 - 18:48    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

Bonjour Hermine,
merci pour ta réponse, je vais essayer de voir si ça peut m'aider.


Mon SF est de 2002. 112ch 4wd


J'ai pris l'autoroute la semaine dernière, dans les grosses montées, ma vitesse en 5ème passait de 130 à 90km/h.
Alors coup de 4, acceler jusqu à 130 ( 4000trs) .
idem pendant les 200kms.


puis au retour, au bout de 60 kms de routes sinueuses et 20 kms  d autoroute,  la puissance etait revenue.
J'ai poussé mon SF à 150kms facilement ( un exploit)
200 kms d autoroutes à 130 km/h sans soucis .


Je quitte la voie rapide et m'arrete pour faire une course et la perte de puissance en 5eme etait de retour !!!!!


Toujours le probleme depuis .


Par contre, en 3éme, c est 1 coup sur 2 !!!!


Je pense à une problème de calamine dans la culasse . Qu'en penses tu ?


Merci. 


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 935
Féminin Vierge (24aoû-22sep)

MessagePosté le: Lun 19 Fév 2018 - 18:15    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

 je ne peux pas dire vu d'ici et je ne suis pas mécano du tout.


A titre informatif, le débitmètre d'air sur les Sfé et Tucson peut être nettoyé et remis en place.


Maintenant, tu n'as pas de témoin check engine allumé je suppose.
Qu'as-tu fait de la vanne EGR ? Dégrippée ?


http://www.ix35-tucson-santafe.com/t1545-Traitement-vanne-EGR-santy-II-par-la-tribu-recu-par-mail.htm


Tu peux aussi faire un plein en Total Excellium, cela nettoie bien le moteur.


Sonde lambda au pot catalytique sur ton modèle.


Tiens-moi au courant 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
janot


Hors ligne

Inscrit le: 14 Jan 2017
Messages: 11
Masculin
Vh actuel / Année: Santa FE
Motorisation: 112ch
Finition/Teinte: Noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: pneus été 225/70/16

MessagePosté le: Lun 19 Fév 2018 - 22:52    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

Bonsoir Hermine,


le  témoin check engine n ' est pas allumé, le débimètre est propre ( et remplacé), la vanne EGR est propre et obstruée,
je n'ai pas  de sonde lambda.


Merci pour le coup du total Excellium, je connais qques pers qui en font 1 ou 2 pleins par an pour nettoyer.


Je reprends l'autoroute avec le SF dans 1 mois, j’essaierai à cette occasion.


Merci.  A+


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 935
Féminin Vierge (24aoû-22sep)

MessagePosté le: Mar 20 Fév 2018 - 10:01    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

ok, c'est clair.


Regarde du côté de «mecarun» et ou carboncleaner éventuellement.


Tu ne m'as pas dit si des fichiers en anglais, ça t'irait.
Pour la sonde, vais voir sur Tucson.
[Il y a une sonde lambda sur tous les diesels]


Je tiens tes soucis dans mes petits papiers. Repasse nous informer de toute, stp.


J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
janot


Hors ligne

Inscrit le: 14 Jan 2017
Messages: 11
Masculin
Vh actuel / Année: Santa FE
Motorisation: 112ch
Finition/Teinte: Noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: pneus été 225/70/16

MessagePosté le: Mer 21 Fév 2018 - 04:39    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

Pas de probleme pour les fichiers en Anglais .Merci.
A+


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 935
Féminin Vierge (24aoû-22sep)

MessagePosté le: Jeu 22 Fév 2018 - 16:43    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

 voici le fichier correspondant au moteur de ton Sfé I : 


http://www.sendspace.com/file/rn9maa


La sonde lambda sur Tucson, tu as ce fil de discussion :


http://www.ix35-tucson-santafe.com/t4064-Sonde-temperature-des-gaz-echappement-Sonde-filtre-a-particule.htm


C'est le même moteur (t'occupe pas de la partie FAP...)


Maintenant, après plusieurs lectures... ce serait le turbo qui lâche et ton Sfé se mettrait en sécurité, d'où la perte de puissance.
Il y a tout de même d'autres pistes à finir d'explorer.


Avec une sonde lambda défectueuse, tu devrais avoir de la fumée plus importante, et le moteur se met en mode dégradé au final.


On en recause, je cherche encore 















J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
janot


Hors ligne

Inscrit le: 14 Jan 2017
Messages: 11
Masculin
Vh actuel / Année: Santa FE
Motorisation: 112ch
Finition/Teinte: Noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: pneus été 225/70/16

MessagePosté le: Sam 12 Mai 2018 - 09:44    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

Bonjour Hermine,


j' ai eu un peu de temps pour reprendre mes recherches et j'ai mis le doigt sur un connecteur de capteur suspect !


Il se situe sur la partie droit du moteur , sous la pompe à injection, en bas d'un bloc de 3 capteurs.


Sur la photo j'ai sorti les 2 capteurs du dessus.


Depuis qu 'il est completement debranché, je n'ai plus du tout de turbo à aucun rapport !


Je n arrive pas à le sortir !!!  saurais tu de quel capteur il s'agit ?


Merci.


Revenir en haut
janot


Hors ligne

Inscrit le: 14 Jan 2017
Messages: 11
Masculin
Vh actuel / Année: Santa FE
Motorisation: 112ch
Finition/Teinte: Noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: pneus été 225/70/16

MessagePosté le: Sam 12 Mai 2018 - 10:48    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

Je joints la photo !!!!
Mr. Green


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 935
Féminin Vierge (24aoû-22sep)

MessagePosté le: Dim 10 Juin 2018 - 12:06    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse Répondre en citant

 navrée pour le retard.
Je remonte tous les fils de discussion qui ne se trouvent pas dans les rubriques dédiées et sont donc moins visibles.


Voici 2 fichiers toujours en anglais qui devraient t'aider :


la localisation des fusibles et capteurs (fichier SD) http://www.sendspace.com/file/h27gj8


les interventions (fichier EM) http://www.sendspace.com/file/164em5


Surtout repasse m'informer et n'hésite pas à me mettre un MP ou mail si je tarde à te répondre.


Bonne recherche ! 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:00    Sujet du message: Perte de puissance Santa FE exclusivement en 5eme vitesse

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♦ Le COIN du SANTA FE I et II jusqu'en 2010 ♦ + Relift Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template zenGarden created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com