< Forum HYUNDAI IX et Cie depuis 2009 :: 4WD IX 35 qui ne fonctionne pas
 


Forum HYUNDAI IX et Cie  depuis 2009  Index du Forum

 

 

Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc

Forum HYUNDAI IX et Cie  depuis 2009  Index du ForumFAQRechercherS’enregistrerConnexion

4WD IX 35 qui ne fonctionne pas

 
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♠ Le coin du IX 35 ♠ -> Vos QUESTIONS aux spécialistes IX 35
Sujet précédent :: Sujet suivant  
Auteur Message
ThomasBre


Hors ligne

Inscrit le: 22 Jan 2017
Messages: 2
Masculin
Vh actuel / Année: IX35
Motorisation: 2 LITRES
Finition/Teinte: BLANC
2wd-4wd-awd: 4WD

MessagePosté le: Dim 22 Jan 2017 - 17:40    Sujet du message: 4WD IX 35 qui ne fonctionne pas Répondre en citant

Bonjour à tous


Je possède un Ix35 de 2015 , 2 litres diesel 4wd


Depuis 1 ans j'ai commencé à ressentir des vibrations entre 80 et 90 kmh 


Je sais que cela ne se fait pas , mais les rare fois ou je monte beaucoup plus haut , style 160 , le véhicule fonctionne normalement puis soudain tout le véhicule vibre terriblement style pneu éclaté


Je diminue de vitesse , cela s’arrête , je peux à nouveau accélérer , puis cela va recommencer à n’importe quelle vitesse


Je tien à préciser que cela n'arrive que quand il fait chaud 


J'ai refais 3 géométries , changé les pneus


On a débrancher l'arbre de transmission , le véhicule ne tremble plus 


On a mis un nouvel arbre , et cela recommence


De plus maintenant  ,j'ai remarque hier en étant pendu dans un coté de route que les roue arrières ne démarre pas , ni en laissant le mode normale ou en activant les 4 roues


A aucun moment les roues arrière ne démarre 


Je commence un peu à perdre patience


J'ai eu le turbo a 20000 , les rétros qui souvrent quand ils le souhaitent


Changement de suspension arrière a 40000 


Camera de recul


Cruise control qui ne s'active pas tout le temps


Déjà merci pour votre aide et Eclairage :)


Revenir en haut
Publicité






MessagePosté le: Dim 22 Jan 2017 - 17:40    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
BMI


Hors ligne

Inscrit le: 11 Mar 2010
Messages: 309
Masculin Sagittaire (22nov-21déc) 虎 Tigre
Vh actuel / Année: Tucson 2016
Motorisation: 1,6 TGDI
Finition/Teinte: Executive/Phantom Black
2wd-4wd-awd: 4WD
Pneus été/hiver/Dim: Eté origine, Hiver Michelin Alpin sur jantes Ronal sans TMPS (ex de mon IX35)

MessagePosté le: Lun 23 Jan 2017 - 08:40    Sujet du message: 4WD IX 35 qui ne fonctionne pas Répondre en citant

Bonjour,
A mon avis tu n'a pas de chance et a récupéré le "loup" de la série. La seule solution est d'amener le véhicule chez le concessionnaire pour dépannage sous garantie.
Cdlt.

Tucson 2016 Phantom Black cuir Beige, 1,6 TGDI 177 DCT.
Ex IX35 184 CV BVA Sleek Silver ; ex TUCSON 4WD CRDI 136 CV NOIR


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:51    Sujet du message: 4WD IX 35 qui ne fonctionne pas

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♠ Le coin du IX 35 ♠ -> Vos QUESTIONS aux spécialistes IX 35 Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template zenGarden created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com