< Forum HYUNDAI IX et Cie depuis 2009 :: pas de 4° sur BVA 4
 


Forum HYUNDAI IX et Cie  depuis 2009  Index du Forum

 

 

Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc

Forum HYUNDAI IX et Cie  depuis 2009  Index du ForumFAQRechercherS’enregistrerConnexion

pas de 4° sur BVA 4

 
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♥ Le COIN du TUCSON ♥ AVANT 2015 • -> Ce qu'il faut savoir sur le TUCSON -> Boîte • Suspension • Transmission • 2wd-4wd
Sujet précédent :: Sujet suivant  
Auteur Message
radar06


Hors ligne

Inscrit le: 19 Aoû 2015
Messages: 14
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: Tucson I
Motorisation: 2l CrDi 83kW (112ch)
Finition/Teinte: bleu métal
2wd-4wd-awd: 4WD
Pneus été/hiver/Dim: été 215/65 R16

MessagePosté le: Sam 18 Fév 2017 - 14:42    Sujet du message: pas de 4° sur BVA 4 Répondre en citant

Bonjour à tous,

Suite à la dépose-repose de mon moteur, mon Tucson marche à nouveau mais sans 4° vitesse.

la 4° ne passe plus, que ce soit en position D ou manuellement. la boîte reste en 3°.

Autre symptôme, pas de rétrogradage de 2 vers 1 dans les fortes pentes à faible vitesse : la boîte reste en 2°.

Mon garagiste dit qu'il y a un réglage du levier de sélection à opérer.

Je suis un peu dubitatif, n'y aurait-il pas autre chose (reprogrammation?)

Vos avis sont les bienvenus, je ne ramènerai pas le Tuc au garage avant une bonne semaine.

@+

"La démocratie est le plus mauvais des systèmes. Tous les autres sont pires." (W.S. Churchill)


Revenir en haut
Publicité






MessagePosté le: Sam 18 Fév 2017 - 14:42    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
radar06


Hors ligne

Inscrit le: 19 Aoû 2015
Messages: 14
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: Tucson I
Motorisation: 2l CrDi 83kW (112ch)
Finition/Teinte: bleu métal
2wd-4wd-awd: 4WD
Pneus été/hiver/Dim: été 215/65 R16

MessagePosté le: Sam 18 Fév 2017 - 14:45    Sujet du message: pas de 4° sur BVA 4 Répondre en citant

Ah oui  j'ai oublié : le niveau de boîte était faible au début, on a rajouté de l'huile, il y en a presque trop maintenant, mais les symptômes n'ont pas évolué.

"La démocratie est le plus mauvais des systèmes. Tous les autres sont pires." (W.S. Churchill)


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:58    Sujet du message: pas de 4° sur BVA 4

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♥ Le COIN du TUCSON ♥ AVANT 2015 • -> Ce qu'il faut savoir sur le TUCSON -> Boîte • Suspension • Transmission • 2wd-4wd Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template zenGarden created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com