Forum HYUNDAI IX et Cie  depuis 2009  Index du Forum
Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc
 
Forum HYUNDAI IX et Cie  depuis 2009  Index du ForumFAQRechercherS’enregistrerConnexion


Moteur au ralenti qui ne repond plus, puis, ne redemarre pas
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♥ Le COIN du TUCSON ♥ AVANT 2015 • -> Ce qu'il faut savoir sur le TUCSON -> Divers ♦ Diagnostic de pannes
Sujet précédent :: Sujet suivant  
Auteur Message
laconi33


Hors ligne

Inscrit le: 19 Jan 2016
Messages: 22
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: sportage 2006
Motorisation: 2.0 crdi 140
Finition/Teinte: noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: 235/60/r16

MessagePosté le: Mar 21 Nov 2017 - 19:18    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

Bonsoir
Ce soir, en rentrant du boulot, tu m'arretes faire le plein. Tout va bien. Je repars, et là, à 1km de la maison, dans une descente, j'allais remettre le regulateur, mais il ne se reenclenche pas... mon compte tour est à 0,  (mon compteur de vitesse fonction),   je vais pour reaacelerer un peu, mais rien...
le moteur est au ralenti, mais ne repond pas...
Je m'arrete sur le bas coté,  Je coupe le contact (le moteur n'a pas calé)
Mais le moteur ne redemarre pas (il tourne bien, pas de soucis, pas de bruit, mais il ne demarre pas)
Mon voyant ceinture conducteur est allumé,  alors qu'elle est bien mise...

Donc voilà, j'ai laissé la voiture sur le trottoir, dans le bourg.

Je pense (j'espere) à un fusible.

Avez vous des pistes???

Recap des symptomes :
-Regulateur qui ne fonctionne plus
-Moteur au ralenti qui ne repond plus
-Compte tour à 0
-Moteur qui ne redemarre pas
-Voyant ceinture allumé (alors qu'elle est bien mise)


D'avance, merci pour vos aides

Olivier


Revenir en haut
Publicité






MessagePosté le: Mar 21 Nov 2017 - 19:18    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
laconi33


Hors ligne

Inscrit le: 19 Jan 2016
Messages: 22
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: sportage 2006
Motorisation: 2.0 crdi 140
Finition/Teinte: noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: 235/60/r16

MessagePosté le: Jeu 23 Nov 2017 - 09:55    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

Bon, ça ne vient pas des fusibles

Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 568
Féminin Vierge (24aoû-22sep)

MessagePosté le: Jeu 23 Nov 2017 - 17:21    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

 Olivier, vu d'ici ce serait le capteur PMH qui aurait lâché. Première piste à explorer.


Qu'entends-tu par "ne démarre pas" ? le moteur ne se lance pas ou la voiture n'avance pas et le moteur tourne bien ?

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
laconi33


Hors ligne

Inscrit le: 19 Jan 2016
Messages: 22
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: sportage 2006
Motorisation: 2.0 crdi 140
Finition/Teinte: noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: 235/60/r16

MessagePosté le: Jeu 23 Nov 2017 - 18:24    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

Le démarreur entraîne bien le moteur, mais il ne démarre pas

Revenir en haut
laconi33


Hors ligne

Inscrit le: 19 Jan 2016
Messages: 22
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: sportage 2006
Motorisation: 2.0 crdi 140
Finition/Teinte: noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: 235/60/r16

MessagePosté le: Ven 24 Nov 2017 - 22:33    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

Donc, nouvel essai ce soir :
les voyants restants allumés, avec le contact :
-pression huile (normal)
-batterie (normal)
-frein à main (normal)

- Témoin du système à 4 roues motrices
- ESP Off

quelle peut en etre la cause??


Revenir en haut
laconi33


Hors ligne

Inscrit le: 19 Jan 2016
Messages: 22
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: sportage 2006
Motorisation: 2.0 crdi 140
Finition/Teinte: noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: 235/60/r16

MessagePosté le: Ven 24 Nov 2017 - 22:57    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

Est ce que ca pourrait etre un capteur de roue?

Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 568
Féminin Vierge (24aoû-22sep)

MessagePosté le: Lun 27 Nov 2017 - 15:31    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

Non... 


tu ne me dis pas s'il avance ou pas !
Je chipote peut-être mais rends-toi compte que le mot 'démarrer' est imprécis dans ton cas...


capteur PMH vérifié ???


Rolling Eyes

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
laconi33


Hors ligne

Inscrit le: 19 Jan 2016
Messages: 22
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: sportage 2006
Motorisation: 2.0 crdi 140
Finition/Teinte: noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: 235/60/r16

MessagePosté le: Lun 27 Nov 2017 - 16:51    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

Bonjour hermine.Non, Le moteur ne démarre pas.
Le démarreur tourne bien. Mais le moteur ne démarre pas.
Je n ai pas de voyant Check d allumé.
Mais J ai le voyant du système 4 roues motrices, et ESP off, qui eux, restent allumés


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 568
Féminin Vierge (24aoû-22sep)

MessagePosté le: Lun 27 Nov 2017 - 18:00    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

 ça m'ennuie ton souci, surtout sans check engine allumé.
Il peut s'agir d'un capteur de roue mais j'ai trouvé cet ancien fil :


http://www.ix35-tucson-santafe.com/t4740-Panne-ABS.htm


Mais dans ton cas, si le moteur ne démarre pas, je ne vois que le capteur PMH car c'est lui qui calcule le nombre de tours pour lancer le moteur.
Il faut que tu le vérifies dans un premier temps. Il est aussi possible que la batterie soit vide après plusieurs tentatives de démarrage.
As-tu essayé de démarrer aux câbles ? Vérifié les cosses batterie éventuellement ?
Tu peux aussi essayer de lancer le moteur en pulvérisant du StartPilot sur le filtre à air : s'il démarre, c'est le capteur PMH HS.


C'est tout ce que je vois pour l'instant.

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
laconi33


Hors ligne

Inscrit le: 19 Jan 2016
Messages: 22
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: sportage 2006
Motorisation: 2.0 crdi 140
Finition/Teinte: noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: 235/60/r16

MessagePosté le: Lun 27 Nov 2017 - 18:13    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

Merci pour tes recherches.
Pour la batterie, je l ai mise en charge hier.
Ce soir je suis en mer (je suis marin d état)
Je vais voir demain soir avec une batterie chargé.
Essayer au start pilot aussi... Et puis me diriger vers ce capteur de pmh.


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 568
Féminin Vierge (24aoû-22sep)

MessagePosté le: Mar 28 Nov 2017 - 08:21    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

 bonne journée et @+tard

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
laconi33


Hors ligne

Inscrit le: 19 Jan 2016
Messages: 22
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: sportage 2006
Motorisation: 2.0 crdi 140
Finition/Teinte: noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: 235/60/r16

MessagePosté le: Mar 28 Nov 2017 - 20:30    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

Bon, nouvel essai ce soir, apres avoir rechargé la batterie...
Toujours pareil, sauf qu'apres 3 tentatives,  je n'ai plus les voyants du Témoin du système à 4 roues motrices, ni EST Off...

J'ai donc tous les voyants normaux...

Mais la voiture ne demarre toujours pas.
N'ayant pas de Start Pilot sous la main, j'ai essayé avec du nettoyant frein (vu que c'est un un solvant volatile)
La voiture a toussouté...

En y repensant, au cours des 2-3 derniers mois,   il a du m'arrivé d'avoir de 2 ou 3 microcoupure en roulant (tres tres breve)
Signe précurseur d'un capteur de PMH?


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 568
Féminin Vierge (24aoû-22sep)

MessagePosté le: Jeu 30 Nov 2017 - 15:06    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

 procure toi du start pilot, il a réagi au liquide de frein. S'il démarre, c'est le PMH HS.

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
laconi33


Hors ligne

Inscrit le: 19 Jan 2016
Messages: 22
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: sportage 2006
Motorisation: 2.0 crdi 140
Finition/Teinte: noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: 235/60/r16

MessagePosté le: Jeu 30 Nov 2017 - 20:27    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

Bonsoir.
Le moteur essaie de démarrer avec le start pilot, mais des qu on relâche la clé, il se stoppe dessus.


Par contre, en démontant mon filtre à gasoil, J ai réussi à casser mon connecteur de durit sur le filtre... :-/


Revenir en haut
laconi33


Hors ligne

Inscrit le: 19 Jan 2016
Messages: 22
Masculin Scorpion (23oct-21nov)
Vh actuel / Année: sportage 2006
Motorisation: 2.0 crdi 140
Finition/Teinte: noir
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: 235/60/r16

MessagePosté le: Ven 1 Déc 2017 - 21:46    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas Répondre en citant

Bon, j'ai mesuré la resistance de mon capteur de PHM : 860ohm...
donc il semblerait qu'il ne soit pas en cause :-/


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:20    Sujet du message: Moteur au ralenti qui ne repond plus, puis, ne redemarre pas

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♥ Le COIN du TUCSON ♥ AVANT 2015 • -> Ce qu'il faut savoir sur le TUCSON -> Divers ♦ Diagnostic de pannes Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com

~ Thème graphique Hiver © Nollizua ~