< Forum HYUNDAI IX et Cie depuis 2009 :: perte de puissance a accélération
 


Forum HYUNDAI IX et Cie  depuis 2009  Index du Forum

 

 

Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc

Forum HYUNDAI IX et Cie  depuis 2009  Index du ForumFAQRechercherS’enregistrerConnexion

perte de puissance a accélération
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♦ Le COIN du SANTA FE I et II jusqu'en 2010 ♦ + Relift -> Ce qu'il faut savoir sur le SANTA FE -> Santa Fe II - Répertoire -> Moteur • Distribution
Sujet précédent :: Sujet suivant  
Auteur Message
DEBON


Hors ligne

Inscrit le: 02 Déc 2017
Messages: 13
Masculin
Vh actuel / Année: santa fe 2007
Motorisation: 155cv
Finition/Teinte: bleu
2wd-4wd-awd: 4wd

MessagePosté le: Sam 2 Déc 2017 - 23:47    Sujet du message: perte de puissance a accélération Répondre en citant

bonsoir j aurai besoin d aide j ai acheter un santa fe 2007 155cv 4wd moteur casser 
remplacement du moteur échange standard et de nombreuses  pièces neuves  turbo, embrayage, volant moteur, bi masse ,toutes les petites durites de dépression 
et mon problème ces pas de puissances a accélération ,monte bien dans les tours mais  comme si il ni avait pas de turbo 
remplacement de certaine pièces en essai pour voir le changement toujours pas de puissance normal 
pièces en essai    électrovanne de commande turbo ,capteur débitmètre air ,capteur de pression turbo sur intercooler ,
voila si quelqu un a une petites idées merci 

vehicule 130000km au compteur et 5000km moteur et turbo


Revenir en haut
Publicité






MessagePosté le: Sam 2 Déc 2017 - 23:47    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 942
Féminin Vierge (24aoû-22sep)

MessagePosté le: Dim 3 Déc 2017 - 12:55    Sujet du message: perte de puissance a accélération Répondre en citant

 et  .
Cela d"passe mes compétences, je vais demander à HORT s'il peut t'aider.




J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
DEBON


Hors ligne

Inscrit le: 02 Déc 2017
Messages: 13
Masculin
Vh actuel / Année: santa fe 2007
Motorisation: 155cv
Finition/Teinte: bleu
2wd-4wd-awd: 4wd

MessagePosté le: Dim 3 Déc 2017 - 18:41    Sujet du message: perte de puissance a accélération Répondre en citant

bonjour hermine merci de m avoir répondu et si tu a quelqu'un  que tu connais  qui peu m aider ca serais vraiment gentil j ai mis beaucoup argent sur se véhicule et la vraiment je n arrive pas a trouver sont problème il marche pas très bien en puissance et consomme 12litres je ne voudrais pas que ca abime autre choses encore merci 
cordialement 

vehicule 130000km au compteur et 5000km moteur et turbo


Revenir en haut
HORT


Hors ligne

Inscrit le: 19 Oct 2012
Messages: 284
Masculin
Vh actuel / Année: TUCSON /2007
Motorisation: 2CRDI/140cv/D4EA VGT/EURO IV
Finition/Teinte: NOIR
2wd-4wd-awd: 4 WD
Pneus été/hiver/Dim: 235/60/16
Coyote ou similaire: RADARBOT/ZD TOMTOM

MessagePosté le: Lun 4 Déc 2017 - 11:38    Sujet du message: perte de puissance a accélération Répondre en citant

Faire un diag a distance n est pas évidant

Si je comprend bien ton problème tu es en mode dégrader regime moteur bloquer a 3000 tr/mn

Les pièces debimetre air,électrovanne turbo, capteur hp turbo ,ect....on etaient changees pour l investigation les tension de sortie donne quoi sur chaque capteur?elle varie bien celons le régime moteur?

Pas de code défaut?

Ta commande du turbo et pneumatique commander par une électrovanne. la membrane de commande du turbo est elle étanche en dépression ? je sais elle est neuve....
La pompe a vide tire bien, ton circuit de dépression et bien étanche et tien le vide sur l ensemble des auxiliaires (turbo/ egr/maitre cylindre)?
la sortie HP du turbo jusqu a l admission est bien étanche?
Tu as un fap ta mesure DELTA P est de combien? cela peut venir du colmatage
Pas de problème sur l alternateur avec une batterie faible car une tension basse peut mettre le moteur en mode dégrader

Enfin voila une approche en attendant des réponses plus concrète bonne chance



Je ne suis pas MECANO, mais je GLANE-


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 942
Féminin Vierge (24aoû-22sep)

MessagePosté le: Lun 4 Déc 2017 - 16:30    Sujet du message: perte de puissance a accélération Répondre en citant

merci HORT, j'espère qu'il repassera vite nous informer du suivi.




J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
DEBON


Hors ligne

Inscrit le: 02 Déc 2017
Messages: 13
Masculin
Vh actuel / Année: santa fe 2007
Motorisation: 155cv
Finition/Teinte: bleu
2wd-4wd-awd: 4wd

MessagePosté le: Mar 5 Déc 2017 - 22:36    Sujet du message: perte de puissance a accélération Répondre en citant

Bonsoir a tous merci de prendre votre temps pour me répondre et trouver une solution
Non c n est pas mon problème je peu dépasser les 3000 tour en poussant les rapports mon problème et que quand j accélère la voiture a du mal a monter dans les tours mon moteur et turbo et debitmetre air sont neufs les autres élément ont était essayer avec des pièces d occasion a l accélération pas de sifflement pas de fap sur se model contrôle du cata vision libre et essayer sans pareil aucun code erreur j ai un diag multimarques delphi les variation des capteur augment bien j ai essayer un notre véhicule 2 wd 2.2 crdi 155 cv il la rien a voir il te colle au sièges et sa conso 7.5 litres et moi le lieu trop mou
Et sa conso 12.5 litres si quelqu un habite en Bretagne ou dans les alentours je me deplaces avec grand plaisir ou si on peu verifier les parametre ensembles je peu laisser mes coordonnes cordialement et a bientôt merci

vehicule 130000km au compteur et 5000km moteur et turbo


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 942
Féminin Vierge (24aoû-22sep)

MessagePosté le: Mer 6 Déc 2017 - 16:32    Sujet du message: perte de puissance a accélération Répondre en citant

 problème de compression ? injecteurs ? courroie de distribution neuve ?
Quid du côté de la transmission ? tu as fait une vidange boîte et pont récemment ? pas de patinage ?

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
DEBON


Hors ligne

Inscrit le: 02 Déc 2017
Messages: 13
Masculin
Vh actuel / Année: santa fe 2007
Motorisation: 155cv
Finition/Teinte: bleu
2wd-4wd-awd: 4wd

MessagePosté le: Mer 6 Déc 2017 - 18:33    Sujet du message: perte de puissance a accélération Répondre en citant

Bonsoir cotes compressions moteur neuf distribution neuf injecteur ancien moteur mais démarre bien et tourne rond et vidange complète moteur boite et boite de transfert a 5000km
Et pas de patinage au démarrage kit embrayage volant moteur neuf
A suivre merci

vehicule 130000km au compteur et 5000km moteur et turbo


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 942
Féminin Vierge (24aoû-22sep)

MessagePosté le: Ven 8 Déc 2017 - 17:31    Sujet du message: perte de puissance a accélération Répondre en citant

 bon, ... 


Le patinage demandé ne concerne pas nécessairement le volant moteur/embrayage, il peut s'agir d'un souci avec la transmission.
Mais là, je ne vois pas d'où peut venir ce mode dégradé non plus.


Une hypothèse : le capteur de pression d'huile que tu as changé, peut-être est-il défectueux.

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
HORT


Hors ligne

Inscrit le: 19 Oct 2012
Messages: 284
Masculin
Vh actuel / Année: TUCSON /2007
Motorisation: 2CRDI/140cv/D4EA VGT/EURO IV
Finition/Teinte: NOIR
2wd-4wd-awd: 4 WD
Pneus été/hiver/Dim: 235/60/16
Coyote ou similaire: RADARBOT/ZD TOMTOM

MessagePosté le: Mar 12 Déc 2017 - 07:22    Sujet du message: perte de puissance a accélération Répondre en citant

Le retour gasoil des injecteurs est equilibrés...

            la mesure de pression de gavage de la rampe(mesure obd celon regime moteur 2000tr/3000tr/4000tr )....
            la mesure de pression amont pompe injection (mesure entre 4 /6bars....
           



Je ne suis pas MECANO, mais je GLANE-


Revenir en haut
DEBON


Hors ligne

Inscrit le: 02 Déc 2017
Messages: 13
Masculin
Vh actuel / Année: santa fe 2007
Motorisation: 155cv
Finition/Teinte: bleu
2wd-4wd-awd: 4wd

MessagePosté le: Jeu 14 Déc 2017 - 01:04    Sujet du message: perte de puissance a accélération Répondre en citant

bonsoir merci pour votre soutien je vais contrôler la pression des retours injecteurs je vous tien informer j aimerai savoir une chose en contrôlant des paramètres avec obd je me suis aperçu que les paramètres du boîtier papillon rester a 5% meme en accélérant la valeur ne changer pas toujours 5% est ce normale j aimerai savoir si quelqu un avais un schéma sur les branchement de durite qui part de la pompe a vide et qui aliment électrovanne de turbo la westgates etc   merci cordialement a bientôt

vehicule 130000km au compteur et 5000km moteur et turbo


Revenir en haut
DEBON


Hors ligne

Inscrit le: 02 Déc 2017
Messages: 13
Masculin
Vh actuel / Année: santa fe 2007
Motorisation: 155cv
Finition/Teinte: bleu
2wd-4wd-awd: 4wd

MessagePosté le: Ven 15 Déc 2017 - 08:08    Sujet du message: perte de puissance a accélération Répondre en citant

bonjour a tous je revient vers vous car j ai pris des mesure avec obd pression carburant au ralentit 20.0MPa et 2000 tour 30.6 mpa 3000 tour 52.9 mpa et 4000 tour 77.6 mpa voila si je peut vous d autre parametre pour m aider a trouver cette panne je reste a votre disposition et j'aimerai savoir si c normal que quand je debranche des capteur j ai pas de code défaut qui s allume au tableau de bord merci

vehicule 130000km au compteur et 5000km moteur et turbo


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 942
Féminin Vierge (24aoû-22sep)

MessagePosté le: Ven 15 Déc 2017 - 20:37    Sujet du message: perte de puissance a accélération Répondre en citant

 HORT passera sûrement voir de quoi il retourne 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
HORT


Hors ligne

Inscrit le: 19 Oct 2012
Messages: 284
Masculin
Vh actuel / Année: TUCSON /2007
Motorisation: 2CRDI/140cv/D4EA VGT/EURO IV
Finition/Teinte: NOIR
2wd-4wd-awd: 4 WD
Pneus été/hiver/Dim: 235/60/16
Coyote ou similaire: RADARBOT/ZD TOMTOM

MessagePosté le: Sam 16 Déc 2017 - 10:15    Sujet du message: perte de puissance a accélération Répondre en citant

La pression  sur la rampe a l air bonne en MPa

j ai une abaque avec la tension de sortie  du capteur ,mais bon, avant contrôle les sorties retour injecteurs
 pour voir si ils sont équilibrés



 le retour gasoil sortie injecteur est il équilibré entre chaque injecteurs?


Tuto vidéo

https://youtu.be/gEgyY-i32Kw

A partir de moment ou un capteur  est débranché, il devrait avoir un défaut au bout de 30s~ normalement

Tu a vue quelque chose d important   la vanne papillon devrais s ouvrir ou se fermer en fonction du régime MOTEUR
 une question elle est bien electrique pas pneumatique?

D apres les infos, ton debimetre est neuf ou d ocas? j aimerai savoir si sa tension de regulation varie

il faut vérifier la tension de sortie du debimetre
la tension (V) doit varier sur le debimetre ,en fonction du regime , si il ne varie pas ton debimetre et HS

Regarde le lien,peut importe le nombre de fils ,l investigation reste la meme

https://youtu.be/t1sJdy29TjI

1 – Mettre le contact
2 – Connectez le cordon noir du multimètre au fil noir du connecteur de votre débitmètre (le plus généralement, le fil noir correspond  NORMALEMENT à la masse).
3 - Connectez le cordon rouge à un autre fil qui doit correspondre au fil qui transmet l'information de débit au calculateur. Celui-ci le plus souvent est rouge ou d'une couleur proche. Pour être certain que c'est ce fils dont il s'agit, le multimètre doit afficher une valeur proche de 12V ou 5V (les débitmètres d'air sont généralement alimentés par ces tensions).
4 – Identifiez le fil qui transmet l'information du débit. Celui-ci doit indiquer une valeur supérieur à 0V.
5 – Une fois identifié ce dernier, démarrez le moteur.
6 – La tension affichée  obtenue une fois le moteur allumé correspond au débit d'air aspiré par le moteur au ralenti.

  accélérez le moteur, la tension doit monter pendant que le régime moteur augmente. Si celle-ci ne varie pas, c'est que le débitmètre massique  qui est HS.



Je ne suis pas MECANO, mais je GLANE-


Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 942
Féminin Vierge (24aoû-22sep)

MessagePosté le: Dim 17 Déc 2017 - 11:56    Sujet du message: perte de puissance a accélération Répondre en citant

Merci HORT 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:36    Sujet du message: perte de puissance a accélération

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♦ Le COIN du SANTA FE I et II jusqu'en 2010 ♦ + Relift -> Ce qu'il faut savoir sur le SANTA FE -> Santa Fe II - Répertoire -> Moteur • Distribution Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template zenGarden created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com