< Forum HYUNDAI IX et Cie depuis 2009 :: Problème ventilation (blower ok, mais faible débit en sortie)
 


Forum HYUNDAI IX et Cie  depuis 2009  Index du Forum

 

 

Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc

Forum HYUNDAI IX et Cie  depuis 2009  Index du ForumFAQRechercherS’enregistrerConnexion

Problème ventilation (blower ok, mais faible débit en sortie)

 
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♠ Le coin du IX 35 ♠ -> Vos QUESTIONS aux spécialistes IX 35
Sujet précédent :: Sujet suivant  
Auteur Message
mfnu


Hors ligne

Inscrit le: 14 Fév 2011
Messages: 21
Masculin
Vh actuel / Année: IX35 premium
Motorisation: 115
Finition/Teinte: noir
2wd-4wd-awd: 2wd

MessagePosté le: Dim 22 Avr 2018 - 20:39    Sujet du message: Problème ventilation (blower ok, mais faible débit en sortie) Répondre en citant

Bonjour,


Je viens de tomber sur un problème étrange sur mon ix35 (premium CRDI 115 année 2011) : depuis ce matin, la ventilation dysfonctionne : j'entends bien le moteur de la ventilation, l'air sort bien à la température voulue (froid ou chaud), toutefois il y a un très très faible débit d'air par les aérations (que ce soit à gauche, à droite ou aux pieds), même avec la ventilation au max (le ventilateur tourne bien au max en revanche, vu le bruit).


Auriez-vous une idée de l'endroit où je pourrais commencer à chercher ? J'ai l'impression que l'air souffle bien quelque part, mais ne sort pas par les bons endroits...


d'avance merci,


Bruno


Revenir en haut
Publicité






MessagePosté le: Dim 22 Avr 2018 - 20:39    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Hermine
Administrateur

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 12 942
Féminin Vierge (24aoû-22sep)

MessagePosté le: Lun 30 Avr 2018 - 15:10    Sujet du message: Problème ventilation (blower ok, mais faible débit en sortie) Répondre en citant

 là, ce n'est pas simple.
On n'a jamais eu la réponse finale :


http://www.ix35-tucson-santafe.com/t5389-Plus-de-Ventilation.htm


J'espère que ça t'aidera 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:12    Sujet du message: Problème ventilation (blower ok, mais faible débit en sortie)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum HYUNDAI IX et Cie depuis 2009 Index du Forum -> ♠ Le coin du IX 35 ♠ -> Vos QUESTIONS aux spécialistes IX 35 Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template zenGarden created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com