< Forum HYUNDAI IX et Cie depuis 2009 :: Démarrage difficile
 


Forum HYUNDAI IX et Cie  depuis 2009  Forum Index

 

 

Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc

Forum HYUNDAI IX et Cie  depuis 2009  Forum IndexFAQSearchRegisterLog in

Démarrage difficile
Goto page: 1, 2, 3, 4  >
 
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♦ Le COIN du SANTA FE I et II jusqu'en 2010 ♦ + Relift -> Ce qu'il faut savoir sur le SANTA FE -> Santa Fe II - Répertoire -> Moteur • Distribution
Previous topic :: Next topic  
Author Message
krixoff


Offline

Joined: 08 Oct 2015
Posts: 30
Masculin
Vh actuel / Année: Santa Fe
Motorisation: 2.0 diesel
2wd-4wd-awd: 4wd

PostPosted: Mon 2 Jul 2018 - 15:54    Post subject: Démarrage difficile Reply with quote

Bonjour


J'aimerais solliciter la communauté des possesseurs d'une Santa fe. J'ai un petit Souci avec ma crdi 2.0 4wd 2002 209000km.


J'ai des difficultés à la démarrer. Par exemple ce matin j'ai du m'y prendre 3 fois pour quelle démarre au final presque 10 secondes à chaque essai. Après avoir roule et que je la démarre elle demarrera du premier coup mais à peu près 5 secondes plus tard. 


J'ai changé la batterie car il fallait que je le fasse de toute façon. Changé le filtre à go et huile. J'ai fait la vidange aussi. J'ai nettoyé la pompe de gavage elle était propre pensant qu'elle serait encrassée. J'ai nettoyé mon filtre à air en attendant le nouveau et le debimetre.

J'ai une espèce d'odeur au démarrage. Elle ne cale jamais en route. Si ma mémoire est bonne j'avais changé 2 ou 3 injecteurs sur les 4.

Je soupçonne le capteur pmh mais je n'arrive pas à le localiser. Avez vous une idée de ce que ça peut être? Au point mort vers 900 1000tr elle vibre un peu.. Et aussi vers les 2000tr que ce soit au point mort ou vitesse enclenchée.

Je reste à votre disposition si jamais vous avez des questions pouvant résoudre mon so ici car cela dt depuis l'hiver que ça dure. Je démarrait souvent en pente ou start.

Merci d'avance. Je profitre un peu de mon temps pour res idée ce problème.


Back to top
Publicité






PostPosted: Mon 2 Jul 2018 - 15:54    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Hermine
Administrateur

Offline

Joined: 18 Sep 2009
Posts: 13,271
Féminin Vierge (24aoû-22sep)

PostPosted: Wed 4 Jul 2018 - 18:41    Post subject: Démarrage difficile Reply with quote

 et   !


regarde si tu t'en sors avec les explications page 1, un internaute te donne la localisation sur le 113 cv.
et tu as des photos en page 2 d'un Tucson, c'est le même moteur.


Bon forum ! 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
krixoff


Offline

Joined: 08 Oct 2015
Posts: 30
Masculin
Vh actuel / Année: Santa Fe
Motorisation: 2.0 diesel
2wd-4wd-awd: 4wd

PostPosted: Thu 5 Jul 2018 - 03:54    Post subject: Démarrage difficile Reply with quote

Merci pour votre réponse, j'ai trouvé les photos mais j'ai dû galérer. Je n'espère pas autant que trouver le capteur pmh.

Les photos étaient dans la section pour SANTA FE II alors que le sujet était simplement celui d'un capteur PMH pour SANTA I !!


J'ai vu la gueule de ce capteur PMH sur vos photos, ouf il est inductif car rond signe d'un aimant à l'intérieur. Je le testerais avec mon multimètre.


En revanche, dur de connaître sa résistance?


Ma voiture ne démarrait pas l'hiver (moteur qui tourne mais démarre pas) et puis quand est arrivé la chaleur, elle démarre mais difficilement, encore ce matin où il m'a fallu la démarrer 3 fois longuement. Puis après elle démarre bien dans la journée avec un temps de démarrage de 2-3 secondes tout de même. J'ai lu que le capteur ACC donnait des difficultés de démarrage à chaud et que le PMH à froid.


Suite des aventures dans quelques jours..


EDIT: Après consultation des fiches techniques du capteur PMH sur les sites de ventes, il s'agirait de 900ohms.


Back to top
krixoff


Offline

Joined: 08 Oct 2015
Posts: 30
Masculin
Vh actuel / Année: Santa Fe
Motorisation: 2.0 diesel
2wd-4wd-awd: 4wd

PostPosted: Thu 5 Jul 2018 - 12:41    Post subject: Démarrage difficile Reply with quote

Bon je suis déçu, je ne suis pas arrivé à le démonter.


J'ai enlevé le filtre à air et sa boite. Je l'ai vu, mais je suis pas arrivé à le démonter, tellement peu d'espace pour tourner ma clé autour... J'ai essayé par en haut mais aussi par le bas et pareil.


Je ne sais pas comment ont fait ce qui l'ont changé. Je vais réessayer. J'aimerais tellement tester sa résistance, je suis persuadé que ça vienne de là.


Back to top
krixoff


Offline

Joined: 08 Oct 2015
Posts: 30
Masculin
Vh actuel / Année: Santa Fe
Motorisation: 2.0 diesel
2wd-4wd-awd: 4wd

PostPosted: Thu 5 Jul 2018 - 15:40    Post subject: Démarrage difficile Reply with quote

j'ai testé la résistance du capteur AAC, et il m'affichait 1 quelque soit les bornes, ça veut dire qu'il est HS?

Back to top
Hermine
Administrateur

Offline

Joined: 18 Sep 2009
Posts: 13,271
Féminin Vierge (24aoû-22sep)

PostPosted: Thu 5 Jul 2018 - 17:59    Post subject: Démarrage difficile Reply with quote

 oui, je sais qu'il s'agissait du SF II... mais je t'ai mis ce lien pour la photo du Tucson qui a le même moteur... 


Tu te débrouilles en anglais ?


Voici les 2 capteurs et procédures :


Crankshaft - vilebrequin








Camshaft - AAC








Dis-moi si tu as toutes les infos nécessaires.


Je vais essayer de trouver les infos du forum, mon FAI est très lent, je galère 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Hermine
Administrateur

Offline

Joined: 18 Sep 2009
Posts: 13,271
Féminin Vierge (24aoû-22sep)

PostPosted: Thu 5 Jul 2018 - 18:02    Post subject: Démarrage difficile Reply with quote

 voilà, à titre informatif... un peu de lecture 


http://ix35-tucson-santafe.com/t5810-defaut-circuit-arbre-a-came-p340.htm


Tu me tiens au courant de toute, hein ? 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
krixoff


Offline

Joined: 08 Oct 2015
Posts: 30
Masculin
Vh actuel / Année: Santa Fe
Motorisation: 2.0 diesel
2wd-4wd-awd: 4wd

PostPosted: Thu 5 Jul 2018 - 18:23    Post subject: Démarrage difficile Reply with quote

C'est parfait, on ne peut plus complet. Merci pour toutes les informations. Je vous tiens au courant.

Back to top
krixoff


Offline

Joined: 08 Oct 2015
Posts: 30
Masculin
Vh actuel / Année: Santa Fe
Motorisation: 2.0 diesel
2wd-4wd-awd: 4wd

PostPosted: Thu 5 Jul 2018 - 19:37    Post subject: Démarrage difficile Reply with quote

Tu n'aurais pas le diagnostic avec multimètre pour le capteur AAC  comme pour le capteur PMH? même en anglais, à moins qu'on ne puisse pas tester la résistance d'un capteur AAC?

Back to top
Hermine
Administrateur

Offline

Joined: 18 Sep 2009
Posts: 13,271
Féminin Vierge (24aoû-22sep)

PostPosted: Fri 6 Jul 2018 - 19:07    Post subject: Démarrage difficile Reply with quote

Euh... je vais devoir chercher car c'est tout ce que j'ai sous le mulot dans les fichiers...


regarde si ces explications peuvent t'aider :


http://www.gamblewiz.com/s/comment-tester-un-capteur-aac/


Je repasse uniquement si je trouve quelque chose 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Hermine
Administrateur

Offline

Joined: 18 Sep 2009
Posts: 13,271
Féminin Vierge (24aoû-22sep)

PostPosted: Fri 6 Jul 2018 - 19:22    Post subject: Démarrage difficile Reply with quote

 je te joins le fichier en anglais correspondant aux procédures de tests et réparations (ça peut toujours servir), c'est page FL-187 et suivantes :


http://www.sendspace.com/file/bq7thc


Il s'agit du Tucson mais je me répète, c'est le même moteur D4EA.


Je continue de chercher si tu ne t'en sors pas avec ça, tiens-moi au courant surtout !




J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
krixoff


Offline

Joined: 08 Oct 2015
Posts: 30
Masculin
Vh actuel / Année: Santa Fe
Motorisation: 2.0 diesel
2wd-4wd-awd: 4wd

PostPosted: Mon 9 Jul 2018 - 19:40    Post subject: Démarrage difficile Reply with quote

Hermine wrote:
 je te joins le fichier en anglais correspondant aux procédures de tests et réparations (ça peut toujours servir), c'est page FL-187 et suivantes :


http://www.sendspace.com/file/bq7thc


Il s'agit du Tucson mais je me répète, c'est le même moteur D4EA.


Je continue de chercher si tu ne t'en sors pas avec ça, tiens-moi au courant surtout !










Merci pour ce livre, c'est vraiment excellent et complet. Je vais le garder précieusement. J'ai regardé la partie camshaft, pas d'indication sur le test par multimètre. Ou alors j'ai loupé un truc.


J'ai uploadé une video sur youtube pour montrer comment elle démarre difficilement.


https://www.youtube.com/watch?v=UP0mHBxf0lI


La vidéo fait 3 minutes mais si vous voulez, avancez jusqu'à 2minutes15 là où elle démarre. Les 2eres minutes montrant le prechauffage et les démarrages échoués.




Quand j'avais fait la vidéo, la voiture n'avait pas roulé depuis 2 jours. Donc elle a du démarrer au bout de 5 fois. Juste que quand elle démarre, et que je roule les 1ers mètres, je sens que le gasoil met un tout petit peu longtemps à venir avant de bien s'installer dans le système gasoil.


Et j'ai une petite fuite de rien du tout dessous la Pompe HP. Est-ce cela peut faire démarrer difficilement la voiture?


Back to top
krixoff


Offline

Joined: 08 Oct 2015
Posts: 30
Masculin
Vh actuel / Année: Santa Fe
Motorisation: 2.0 diesel
2wd-4wd-awd: 4wd

PostPosted: Tue 10 Jul 2018 - 17:00    Post subject: Démarrage difficile Reply with quote

J'ai démonté la vanne EGR et nettoyé. Elle était sale mais rien de choquant. Par contre, la soupape dessous doit-elle s'ouvrir facilement quand j'appuie? La mienne il fallait forcer pas mal pour qu'elle s'enfonce. Est-ce normal?

Back to top
Hermine
Administrateur

Offline

Joined: 18 Sep 2009
Posts: 13,271
Féminin Vierge (24aoû-22sep)

PostPosted: Tue 10 Jul 2018 - 17:55    Post subject: Démarrage difficile Reply with quote

 la pompe HP est un élément sensible avec le capteur de pression GO sur ces moteurs.

Le débitmètre d'air ? tu peux le démonter et le nettoyer. Sensation de trous à l'accélération ?
Pas de cliquetis à chaud moteur arrêté ? 
Il est possible qu'un des injecteurs soit aussi défectueux.
Le moteur tourne bien mais il me semble que le Sfé vibre beaucoup.
As-tu des filtres neufs ? As-tu essayé un démarrage au StartPilot ? c'est ce qu'on fait pour tester si c'est le capteur vilebrequin défectueux.
Voir aussi du côté de la batterie, courroie distri et pompe à eau... tout ça c'est en ordre ?


Regarde dans la liste des symptômes :


http://www.ix35-tucson-santafe.com/f363-Divers.htm




J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
krixoff


Offline

Joined: 08 Oct 2015
Posts: 30
Masculin
Vh actuel / Année: Santa Fe
Motorisation: 2.0 diesel
2wd-4wd-awd: 4wd

PostPosted: Tue 10 Jul 2018 - 18:18    Post subject: Démarrage difficile Reply with quote

Le débitmètre, je l'avais nettoyé aussi. Pas de trous à l’accélération. En fait, en roulant, elle tourne comme une horloge, nerveuse.


Pas de cliquetis à chaud moteur arrêté.


Tout les filtres, vidange faite il y a 10 jours même filtre habitacle.


Je perçois un augmentation de vibration au point mort à l'arrêt quand j'appuie sur l'accélérateur quand je suis à 950tr/min et vers les 2000tr/min comme dans la video. Elle vibre aussi vers les 2000tr/min en roulant à n'importe quelle vitesse de la boite.


Juste après l'hiver quand il faisait plus frais, elle démarrait difficilement voire pas du tout et je la démarrais au start pilot (ou en pente).


La courroie c'est ma prochaine étape car ça va être le moment venu de la faire. La batterie est neuve changée il y a 2 mois et j'ai 12,6v au multimètre.


Question: si ma santy tourne bien en roulant, c'est que les injecteurs sont bons? Je me souviens des symptômes que j'ai eu quand mes injecteurs étaient défectueux (j'en ai changé 2 l'un après l'autre en un an d'intervalle) et ça ne ressemble pas du tout au problème que j'ai en ce moment.


Back to top
Contenu Sponsorisé






PostPosted: Today at 16:39    Post subject: Démarrage difficile

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♦ Le COIN du SANTA FE I et II jusqu'en 2010 ♦ + Relift -> Ce qu'il faut savoir sur le SANTA FE -> Santa Fe II - Répertoire -> Moteur • Distribution All times are GMT + 2 Hours
Goto page: 1, 2, 3, 4  >
Page 1 of 4

 
Jump to:  

Index | Administration Panel | Create own nforum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Template zenGarden created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group