Forum HYUNDAI IX et Cie  depuis 2009  Forum Index Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

AutoRadio ne s'allume pas

 
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♠ Le coin du IX 35 ♠ -> IX 35 - Répertoire -> Autoradio • Multimédia • GPS • Radars de recul
Previous topic :: Next topic  
Author Message
thomrg


Offline

Joined: 29 Nov 2016
Posts: 3
Masculin
Vh actuel / Année: IX35 /2011
Motorisation: 2.0 184 DCRI
Finition/Teinte: Sable
2wd-4wd-awd: 2WD

PostPosted: Wed 30 Nov 2016 - 19:24    Post subject: AutoRadio ne s'allume pas Reply with quote

Hello!!

En premier lieu bonjour à toute la communauté!!

Je viens d'acquérir un IX35 d'occasion, mon premier Hyundai, j'ai changé la batterie et je constate que l'autoradio ne s'allume pas,
sauriez vous me dire quoi vérifier pour détecter d'ou vient le probléme?

Merci!!


Cdlt


Back to top
Publicité






PostPosted: Wed 30 Nov 2016 - 19:24    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
prophete57


Offline

Joined: 09 Aug 2015
Posts: 183
Masculin Verseau (20jan-19fev)
Vh actuel / Année: Niro Hybride
Motorisation: ES / Elec 141cv
Finition/Teinte: Premium bleu
2wd-4wd-awd: 2wd

PostPosted: Thu 1 Dec 2016 - 07:50    Post subject: AutoRadio ne s'allume pas Reply with quote

lors du changement de la batterie, attendre 15 mn avant de toucher ou activer quoi que ce soit. Tous les fusible sont bon ? 

Back to top
agjimmy69
Pilier du forum

Offline

Joined: 21 Jun 2016
Posts: 713
Masculin
Vh actuel / Année: Discovery Sport / 2017
Motorisation: 2.0 TD4 150cv
Finition/Teinte: SE Black Santorini
2wd-4wd-awd: AWD
Pneus été/hiver/Dim: CrossClimate SUV
Coyote ou similaire: Wikango Max

PostPosted: Thu 1 Dec 2016 - 09:17    Post subject: AutoRadio ne s'allume pas Reply with quote

Il faut pensé aussi à réinitialiser certain équipement comme : ouverture/fermeture auto des vitres, le toit ouvrant, ordinateur de bord et la clim etc.... 

Back to top
prophete57


Offline

Joined: 09 Aug 2015
Posts: 183
Masculin Verseau (20jan-19fev)
Vh actuel / Année: Niro Hybride
Motorisation: ES / Elec 141cv
Finition/Teinte: Premium bleu
2wd-4wd-awd: 2wd

PostPosted: Thu 1 Dec 2016 - 10:18    Post subject: AutoRadio ne s'allume pas Reply with quote

perso même après coupure de la batterie rien a faire même les stations radio toujours préselectionnées

Back to top
Psyk
Pilier du forum

Offline

Joined: 21 Aug 2013
Posts: 876
Masculin
Vh actuel / Année: IX35 / S-Max
Motorisation: 1.7CRDI / 1.5 ecoboost
Finition/Teinte: City Blueberry / Titanium
2wd-4wd-awd: 2WD
Pneus été/hiver/Dim: Hankook Dynapro HP2 / Wintrax 4 extrem

PostPosted: Sat 8 Jul 2017 - 10:00    Post subject: AutoRadio ne s'allume pas Reply with quote

Le gps a une certaine mémoire on dirait.

Ce matin démarrage et gros flip car le GPS ne s'allume pas (du tout, rien à l'écran, pas de son) ... du coup je m'arrête relance et rien du tout.

Je débranche le fusible principal (le gros jaune), j'attends je remet et rien (pour le gps, car la clim s'est bien remise à une valeur différente, l'odb aussi reset pour la conso moyenne ...).

En fait bizarrement il ne s'allumait plus au démarrage, j'ai du le démarrer à la main avec le bouton power en haut à gauche (celui du son mais en pression) ... tellement l'habitude qu'il s'allume en démarrant qu'on n'y pense plus :p

IX35 :

Smax:

https://www.vigreux-avocat.com/


Back to top
Monterastelli


Offline

Joined: 14 Jan 2020
Posts: 2
Féminin
Vh actuel / Année: Hyundai ix35
Motorisation: Diesel
Finition/Teinte: Noir
2wd-4wd-awd: 2wd

PostPosted: Tue 14 Jan 2020 - 10:59    Post subject: Bloc radio,gps ne fonctionne plus Reply with quote

Bonjour,
Depuis hier mon autoradio m’a lâché,plus rien ne fonctionne.L’ecran reste noir.
Après avoir regardé la boîte à fusibles sous le volant conducteur,je m’en suis rendu compte que le fusible audio (sous la temporisation) est grillé,je l’ai changé et cela a sauté de nouveau.
J’ai amené la voiture chez le concessionnaire qui fera une recherche de panne d’ici une semaine.Prix de la recherche de panne :105€!
À déduire du montant de la réparation si ,toutefois nous faisons réparer chez ce concessionnaire.
En attendant,est ce que cela est déja arrivé à qnyyfe? Et quoi faire d’autre?
Merci pour vos réponses bienvenues.


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♠ Le coin du IX 35 ♠ -> IX 35 - Répertoire -> Autoradio • Multimédia • GPS • Radars de recul All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Administration Panel | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
trevorj :: theme by ~// TreVoR \\~