Forum HYUNDAI IX et Cie  depuis 2009  Forum Index Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Pas de puissance à bas régime
Goto page: 1, 2  >
 
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♦ Le COIN du SANTA FE I et II jusqu'en 2010 ♦ + Relift -> Ce qu'il faut savoir sur le SANTA FE -> Révisions - Réparations - Rappels
Previous topic :: Next topic  
Author Message
Pasbec83


Offline

Joined: 21 Nov 2017
Posts: 13
Masculin Bélier (21mar-19avr) 鼠 Rat
Vh actuel / Année: Santa fe/2002
Motorisation: Crdi 2.0 112 cv
Finition/Teinte: Gris
2wd-4wd-awd: 4wd

PostPosted: Tue 28 Nov 2017 - 22:02    Post subject: Pas de puissance à bas régime Reply with quote

santa fe crdi 237000 km 112 cv  4/4 permanent, en marche arriere ou en 2eme en côte obligation de faire cirer l'embrayage pour ne pas caler, après dès que le régime est plus et/ou des que le turbo prend le relais une grosse pêche.... Des pistes, des idées ?


Merci


Filtre à air changé

Pascal


Back to top
Contenu Sponsorisé






PostPosted: Today at 09:42    Post subject: Pas de puissance à bas régime

Back to top
Hermine
Repreneur/sauveteur ancien site ACEBOARD années 2001 et Administrateur/Administratrice

Offline

Joined: 18 Sep 2009
Posts: 13,541
Féminin Vierge (24aoû-22sep)

PostPosted: Thu 30 Nov 2017 - 15:04    Post subject: Pas de puissance à bas régime Reply with quote

 qu'es-ce que tu veux dire par "4/4 permanent ?" ...


Une pêche anormale par rapport à avant ?


Pas de claquement ?

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Pasbec83


Offline

Joined: 21 Nov 2017
Posts: 13
Masculin Bélier (21mar-19avr) 鼠 Rat
Vh actuel / Année: Santa fe/2002
Motorisation: Crdi 2.0 112 cv
Finition/Teinte: Gris
2wd-4wd-awd: 4wd

PostPosted: Thu 30 Nov 2017 - 19:47    Post subject: Pas de puissance à bas régime Reply with quote

Bonsoir
Il est toujours en 4/4 on ne peut pas passer en 2/4, je l'ai depuis le 13/11/17, donc je ne connais pas sa pêche normale, si j'accélère doucement, il monte doucement dans les tours et des que le turbo prend le relais il marche nickel, si j'accélère trop il calerait 

Pascal


Back to top
Pasbec83


Offline

Joined: 21 Nov 2017
Posts: 13
Masculin Bélier (21mar-19avr) 鼠 Rat
Vh actuel / Année: Santa fe/2002
Motorisation: Crdi 2.0 112 cv
Finition/Teinte: Gris
2wd-4wd-awd: 4wd

PostPosted: Sat 2 Dec 2017 - 21:54    Post subject: Pas de puissance à bas régime Reply with quote

Hello ?

Pascal


Back to top
Hermine
Repreneur/sauveteur ancien site ACEBOARD années 2001 et Administrateur/Administratrice

Offline

Joined: 18 Sep 2009
Posts: 13,541
Féminin Vierge (24aoû-22sep)

PostPosted: Sun 3 Dec 2017 - 08:46    Post subject: Pas de puissance à bas régime Reply with quote

 en fait, il est tout le temps en 2 roues motrices et il y a transfert de puissance sur le train arrière lors de perte d'adhérence du train avant.
Tu as aussi un bouton 4wd que tu peux activer au besoin sous les 30 km/h, puis ton Sfé repasse automatiquement en 2wd.
Les pneus doivent impérativement être du même manufacturier avant et arrière, même série et même usure ! Tu dois bien vérifier cela et au besoin changer les pneus, les 4 en même temps, et faire les permutatins régulières car l'avant s'usera plus rapidement puisqu'il est quasi tout le temps en traction (2wd). C'est un différentiel à glissement limité.
Il y a de la lecture sur le forum sur le mode de fonctionnement du système 4wd Hyundai.
Donc à priori, je ne vois pas de souci sur le tien.
Tiens-moi au courant !

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Hermine
Repreneur/sauveteur ancien site ACEBOARD années 2001 et Administrateur/Administratrice

Offline

Joined: 18 Sep 2009
Posts: 13,541
Féminin Vierge (24aoû-22sep)

PostPosted: Tue 5 Dec 2017 - 17:01    Post subject: Pas de puissance à bas régime Reply with quote

 des news ?

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Pasbec83


Offline

Joined: 21 Nov 2017
Posts: 13
Masculin Bélier (21mar-19avr) 鼠 Rat
Vh actuel / Année: Santa fe/2002
Motorisation: Crdi 2.0 112 cv
Finition/Teinte: Gris
2wd-4wd-awd: 4wd

PostPosted: Thu 7 Dec 2017 - 21:16    Post subject: Pas de puissance à bas régime Reply with quote

En fait, le pb est moteur, pas de puissance à bas régime, pas de couple ....
J'ai désactivé la vanne EGR pour l'instant, pas d'amélioration....

Pascal


Last edited by Pasbec83 on Sat 9 Dec 2017 - 11:59; edited 1 time in total
Back to top
Hermine
Repreneur/sauveteur ancien site ACEBOARD années 2001 et Administrateur/Administratrice

Offline

Joined: 18 Sep 2009
Posts: 13,541
Féminin Vierge (24aoû-22sep)

PostPosted: Fri 8 Dec 2017 - 16:26    Post subject: Pas de puissance à bas régime Reply with quote

 j'ai trouvé ceci :


http://www.forum-peugeot.com/Forum/forum-peugeot/Peugeot-807/Questions-techniques/puissance-regime-sujet_33328_1.htm


Je ne sais pas si ça va t'aider.

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Pasbec83


Offline

Joined: 21 Nov 2017
Posts: 13
Masculin Bélier (21mar-19avr) 鼠 Rat
Vh actuel / Année: Santa fe/2002
Motorisation: Crdi 2.0 112 cv
Finition/Teinte: Gris
2wd-4wd-awd: 4wd

PostPosted: Sat 9 Dec 2017 - 23:22    Post subject: Pas de puissance à bas régime Reply with quote

J'ai nettoyé ce jour le débitmètre, qui était bien sale, pas d'amélioration !
J'en suis à me demander si je dois le changer

Pascal


Back to top
Hermine
Repreneur/sauveteur ancien site ACEBOARD années 2001 et Administrateur/Administratrice

Offline

Joined: 18 Sep 2009
Posts: 13,541
Féminin Vierge (24aoû-22sep)

PostPosted: Sun 10 Dec 2017 - 10:18    Post subject: Pas de puissance à bas régime Reply with quote

 non, il peut simplement être bien nettoyé sur ton modèle. 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Pasbec83


Offline

Joined: 21 Nov 2017
Posts: 13
Masculin Bélier (21mar-19avr) 鼠 Rat
Vh actuel / Année: Santa fe/2002
Motorisation: Crdi 2.0 112 cv
Finition/Teinte: Gris
2wd-4wd-awd: 4wd

PostPosted: Mon 11 Dec 2017 - 22:30    Post subject: Pas de puissance à bas régime Reply with quote

Ré nettoyage ce soir, je donnerai le résultat demain 

Pascal


Back to top
HORT


Offline

Joined: 19 Oct 2012
Posts: 283
Masculin
Vh actuel / Année: TUCSON /2007
Motorisation: 2CRDI/140cv/D4EA VGT/EURO IV
Finition/Teinte: NOIR
2wd-4wd-awd: 4 WD
Pneus été/hiver/Dim: 235/60/16
Coyote ou similaire: RADARBOT/ZD TOMTOM

PostPosted: Tue 12 Dec 2017 - 06:40    Post subject: Pas de puissance à bas régime Reply with quote


il faut vérifier la tension de sortie du debimetre
la tension (V) doit varier sur le debimetre ,en fonction du regime , si il ne varie pas ton debimetre et HS

Regarde le lien,peut importe le nombre de fils ,l investigation reste la meme

https://youtu.be/t1sJdy29TjI

1 – Mettre le contact
2 – Connectez le cordon noir du multimètre au fil noir du connecteur de votre débitmètre (le plus généralement, le fil noir correspond  NORMALEMENT à la masse).
3 - Connectez le cordon rouge à un autre fil qui doit correspondre au fil qui transmet l'information de débit au calculateur. Celui-ci le plus souvent est rouge ou d'une couleur proche. Pour être certain que c'est ce fils dont il s'agit, le multimètre doit afficher une valeur proche de 12V ou 5V (les débitmètres d'air sont généralement alimentés par ces tensions).
4 – Identifiez le fil qui transmet l'information du débit. Celui-ci doit indiquer une valeur supérieur à 0V.
5 – Une fois identifié ce dernier, démarrez le moteur.
6 – La tension affichée  obtenue une fois le moteur allumé correspond au débit d'air aspiré par le moteur au ralenti.

  accélérez le moteur, la tension doit monter pendant que le régime moteur augmente. Si celle-ci ne varie pas, c'est que le débitmètre massique  qui est HS.

Un lien qui peut etre utile
http://www.ix35-tucson-santafe.com/t7655-LISTE-CODES-DEFAUTS-OBD-GENERIQUES…

Bonne chance




Je ne suis pas MECANO, mais je GLANE-


Back to top
Pasbec83


Offline

Joined: 21 Nov 2017
Posts: 13
Masculin Bélier (21mar-19avr) 鼠 Rat
Vh actuel / Année: Santa fe/2002
Motorisation: Crdi 2.0 112 cv
Finition/Teinte: Gris
2wd-4wd-awd: 4wd

PostPosted: Wed 13 Dec 2017 - 22:27    Post subject: Pas de puissance à bas régime Reply with quote

Suite au ré nettoyage pas d'amélioration 😞😞

Pascal


Back to top
Hermine
Repreneur/sauveteur ancien site ACEBOARD années 2001 et Administrateur/Administratrice

Offline

Joined: 18 Sep 2009
Posts: 13,541
Féminin Vierge (24aoû-22sep)

PostPosted: Fri 15 Dec 2017 - 19:42    Post subject: Pas de puissance à bas régime Reply with quote

 As-tu fait le test de l'électrovanne du post que je t'ai renseigné  ? 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
HORT


Offline

Joined: 19 Oct 2012
Posts: 283
Masculin
Vh actuel / Année: TUCSON /2007
Motorisation: 2CRDI/140cv/D4EA VGT/EURO IV
Finition/Teinte: NOIR
2wd-4wd-awd: 4 WD
Pneus été/hiver/Dim: 235/60/16
Coyote ou similaire: RADARBOT/ZD TOMTOM

PostPosted: Sat 16 Dec 2017 - 16:51    Post subject: Pas de puissance à bas régime Reply with quote

As tu contrôlé la Tension V du débitmètre ,comme cité ci dessus....
car cela confirmera le bon fonctionnement de ton débitmètre.
 ainsi tu pourras passé a EGR pneumatique ,en la condamnant fermé  après nettoyage....car sur ce modèle on peut encore le faire.....
Pasbec83 wrote:






Suite au ré nettoyage pas d'amélioration 😞😞







Je ne suis pas MECANO, mais je GLANE-


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♦ Le COIN du SANTA FE I et II jusqu'en 2010 ♦ + Relift -> Ce qu'il faut savoir sur le SANTA FE -> Révisions - Réparations - Rappels All times are GMT + 1 Hour
Goto page: 1, 2  >
Page 1 of 2

 
Jump to:  

Index | Administration Panel | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
trevorj :: theme by ~// TreVoR \\~