Forum HYUNDAI IX et Cie  depuis 2009  Forum Index Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Panne tucson
Goto page: 1, 2  >
 
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♥ Le COIN du TUCSON ♥ AVANT 2015 • -> Répertoire - Ce qu'il faut savoir sur le TUCSON
Previous topic :: Next topic  
Author Message
Gregpps


Offline

Joined: 21 Jan 2018
Posts: 9
Masculin
Vh actuel / Année: Tucson 2005
Motorisation: 2.o crdi 112
Finition/Teinte: Gris pack luxe
2wd-4wd-awd: 4wd

PostPosted: Sun 21 Jan 2018 - 12:32    Post subject: Panne tucson Reply with quote

Tout d'abord bonjour a tous, 

Je m'appel greg et suis propriétaire d'un tucson 2.0 crdi de 2005,depuis 5 ans a peut pres, je vais essayer de vous detailler de facon clair mon problème. 


Il y a environ 2 ans, mon chere tucson avait des ratés et caler en roulant, apres plusieurs longues heures passées sur les forum, je pense identifier le probleme et me lance donc dans le nettoyage du reservoir ainsi que la pompe  de gavage, mais tout etait propre, pas de depot etc, je confie donc mon véhicule a un mécanicien qui trouve un probleme au niveau des injecteurs, a ce moment la le vehicule demarrer sans problème mais avait des coupures qui demander un temps de repos plus ou moins longs pour pouvoir redémarrer.
Je me mets a la recherche d'injecteur les moins cheres et il s'ecoule environ 3 mois avant la reception de ces derniers, au moment de récupérer mon vehicule (qui n'avait plus tourné depuis) pour le rentrer au garage, plus moyen de démarrer malgres la charge de la batterie, la pompe de gavage ne repond plus a la mise du contact mais fonctionne avec une alimentation en direct, j'ai fait remorquer la voiture chez le concessionnaire qui n'arrive pas a brancher la valise, pas de reponse de la bcm, je decide donc d'envoyer ma bcm en reparation mais malgres cela le tucson ne demarre pas, les appareils de lecture obd n'arrive toujours plus a communiquer avec la bcm.
Je suis dans l'impasse et a la limite de mettre la voiture a la casse (ce qui me fait mal au coeur autant pour le vehicule qui est top que pour la perte financiere)
Je suis désolé d'avoir fait si long dans l'explication et vous remercie de vos éventuelles idées.


Back to top
Contenu Sponsorisé






PostPosted: Today at 06:28    Post subject: Panne tucson

Back to top
Hermine
Repreneur/sauveteur ancien site ACEBOARD années 2001 et Administrateur/Administratrice

Offline

Joined: 18 Sep 2009
Posts: 13,541
Féminin Vierge (24aoû-22sep)

PostPosted: Tue 30 Jan 2018 - 16:32    Post subject: Panne tucson Reply with quote

 et   !


Là, c'est une première ! 


Vu d'ici, je dirais que la pompe à carburant s'est désamorcée.




J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Gregpps


Offline

Joined: 21 Jan 2018
Posts: 9
Masculin
Vh actuel / Année: Tucson 2005
Motorisation: 2.o crdi 112
Finition/Teinte: Gris pack luxe
2wd-4wd-awd: 4wd

PostPosted: Tue 30 Jan 2018 - 16:56    Post subject: Panne tucson Reply with quote

Bonjour et merci d'avoir pris le temps de lire et de répondre à mon roman😂, je pense effectivement que l'alimentation en carburant est mon problème, ma pompe de gavage ne réponde plus quand elle est branché sur le véhicule mais qu'elle fonctionne quand je l'alimente hors du véhicule, est ce que ça pourrait venir de l'antidemarrage qui se serait déprogrammé et du coup il couperait l'alimentation en carburant ?
Et est ce que vous savez si il y a un boîtier intermédiaire pour l'antidemarrage ou il part directement dans la bcm ?


Back to top
Roxy63


Offline

Joined: 21 Jan 2018
Posts: 9
Féminin
Vh actuel / Année: 2006
Motorisation: 2.0 crdi 140CV
Finition/Teinte: ??
2wd-4wd-awd: AWD/4WD

PostPosted: Tue 6 Feb 2018 - 22:54    Post subject: Panne tucson Reply with quote

Hello

J' ai quelques petite question sur les quelles une réponse + ~ - précise ^^

Depuis la réparation de ton BSM a tu constater des voyant qui s’allume ?  ( CHECK ENGINE, ou autre voyant orange inhabituel )

Tes commande tableau de bord fonctionne t'elle ? ( Allumage des feux, désactivation TCS, Warning... TRIP pour le compteur )?

Ton voyant antidémarrage s’éteint t'il en moins de 1 minute ? ( sur mon Tucson il s’éteint entre 10 et 20 sec après le préchauffage quand je ne lance pas le moteur )

Après les 3 mois d’arrêt de ton Tucson ça batterie étais t'elle toujours fonctionnelle ou c'est t'elle décharger ?

Ton Tucson lors de son arrêt quel étais son lieu de stationnement ? ( Herbe, bitume, garage ....)

Quelques petite chose qui ne coute rien a faire ^^, vérifie et test un maximum de fusible et relai aussi bien habitacle que compartiment moteur.

Lors de tes contrôle fusible et relai vérifie qu'il n'y est pas de trace de corrosion ou d’oxydation

Selon tes réponse je vais essayer de t'orienter sur les problème plausible

Tiens Nous informer ^^
 


Back to top
Gregpps


Offline

Joined: 21 Jan 2018
Posts: 9
Masculin
Vh actuel / Année: Tucson 2005
Motorisation: 2.o crdi 112
Finition/Teinte: Gris pack luxe
2wd-4wd-awd: 4wd

PostPosted: Tue 6 Feb 2018 - 23:28    Post subject: Panne tucson Reply with quote

Salut, merci beaucoup pour votre aide,
Alors, pour les voyants allumés, aucun changement avant ou après réparation de la bcm (check engine jamais allumé)
Pour les commandes du tableau de bord, il faudrait que je vérifie toutes les fonctions mais effectivement il m'est impossible de désactiver le TCS comme si le bouton ne repond pas,
Après l'arrêt de 3mois la batterie était hs, j'ai procédé à son remplacement et la voiture était stationné sur un parking en terre.
J'ai vérifié pas mal de relais et fusible mais je n' ai rien trouvé de particulier.
J'espère vraiment que tu pourra être mon sauveur 🤞🤞🤞


Back to top
Hermine
Repreneur/sauveteur ancien site ACEBOARD années 2001 et Administrateur/Administratrice

Offline

Joined: 18 Sep 2009
Posts: 13,541
Féminin Vierge (24aoû-22sep)

PostPosted: Thu 8 Feb 2018 - 17:00    Post subject: Panne tucson Reply with quote

 est-ce que tu as essayé de réamorcer la pompe installée avec un poire d'amorçage ?


Est-ce que tu as essayé de le démarrer avec un ajour de carburant neuf dans le réservoir ?
Est-ce que tu n'as pas de traces de câbles éventuellement attaqué par une fouine ?




J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Roxy63


Offline

Joined: 21 Jan 2018
Posts: 9
Féminin
Vh actuel / Année: 2006
Motorisation: 2.0 crdi 140CV
Finition/Teinte: ??
2wd-4wd-awd: AWD/4WD

PostPosted: Mon 12 Feb 2018 - 00:12    Post subject: Panne tucson Reply with quote

Bonsoir tous le monde ^^

Mes excuse pour le temps de réponse, J’étais pas mal occuper ses dernier jours

Une Citroen C4 Boite Manuel piloté D'une amie qui passe les vitesse comme bon lui semble ou voir pas du tous ( résolue ), + des pannes ABS ESP comme ci comme ça ( Mais plus rien depuis le nettoyage du contacteur de stop ) et dernière tantôt les feux directionnelle qui ne font pus leurs travail ( tu résous une problème un autre apparait Mort de Rire )

Et une petite Opel Astra G 2.0 DI, Qui a l’étrier arrière gauche qui bloque a son arrivée le disque était rouge mais rouge a en faire cuire des grillade dessus heureusement qu'il n’avait que 4 kilomètre a faire pour me déposé ça voiture ^^, Une superbe motorisation par contre 2.0l Diesel a chaine le sien avoisine les 300.000 et tourne comme une Horloge et une butée d'embrayage qui couiiinnne ^^ en même temps a 300.000Km en sachant que l’embrayage n'a jamais été faite dessus, je dit Pas Mal Du Tout


Comme le dit Hermine regarde si tu na pas de traces d'un quelconque rongeur qui aurait pus ronger et couper éventuel câble

Autre Chose a vérifier si tu n'arrive toujours pas a faire de Diagnostique, la prise OBD est normalement alimenter en 12v âpres contact si ce n’est pas la cas tu peut toujours piquer un 12V dans ta boite fusible habitacle au point fusible de l’autoradio ou de l'allume cigare il sont en 10A  a piqué en Aval, ce qui protégera au cas ou le Boitier ODB
voici une image des point d’alimentation et de dialogue OBD:



Normalement si tous se passe bien tu devrait pouvoir dialogué avec le BSM ( peut être pas entièrement mais qui ne tente rien n'a rien ) ( cas qui mes déjà arrivée sur une Chrysler PT cruiser aucun dialogue avec les calculateur dus a le prise OBD qui n'avait pas le 12V qui arrivait dessus )

Je vais regarder sur mon Tucson ou Une RTA les arrivée de 12v au niveau du BSM et je donnerais surement d'autre point a contrôler ^^

Des News de tes voyant sinon (  désactivation TCS, Activation 4WD si tu en dispose ) fonctionne t'il ?

Tiens nous au jus ^^


Back to top
Gregpps


Offline

Joined: 21 Jan 2018
Posts: 9
Masculin
Vh actuel / Année: Tucson 2005
Motorisation: 2.o crdi 112
Finition/Teinte: Gris pack luxe
2wd-4wd-awd: 4wd

PostPosted: Mon 12 Feb 2018 - 00:48    Post subject: Panne tucson Reply with quote

Bonsoir, merci pour vos pistes à explorer et pas de souci pour délai de réponse, on travail tous et les journées sont bien remplis aussi.
😱 une Astra à 300 000, rien que l'énoncé fait peur !!!
J'ai vérifié déjà pas mal de passage de câble et autre faiseur mais pas de trace de câble rongé ou même de trace de leurs passage à ces sale bêtes.
Pour les voyants, ils ne fonctionnent pas, le TCS reste affiché même quand j'appuie sur le bouton, on dirait qu'il ne répond plus, ça m'avait interpellé mais sans savoir si c'est une cause de la panne ou une consequence


Back to top
Hermine
Repreneur/sauveteur ancien site ACEBOARD années 2001 et Administrateur/Administratrice

Offline

Joined: 18 Sep 2009
Posts: 13,541
Féminin Vierge (24aoû-22sep)

PostPosted: Mon 12 Feb 2018 - 09:48    Post subject: Panne tucson Reply with quote

 Gregpps, essaie à tout le moins de répondre à toutes les questions posées. Chacun tient un raisonnement et sans ces réponses, difficile d'avancer vu d'ici 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Gregpps


Offline

Joined: 21 Jan 2018
Posts: 9
Masculin
Vh actuel / Année: Tucson 2005
Motorisation: 2.o crdi 112
Finition/Teinte: Gris pack luxe
2wd-4wd-awd: 4wd

PostPosted: Mon 12 Feb 2018 - 10:01    Post subject: Panne tucson Reply with quote

Salut hermine, désolé je penser avoir fait une réponse générale mais c'était pas le cas, la pompe étant électrique, je l'ai alimentée en direct pour qu'elle fonctionne, mais malgré ça impossible de démarrer, le moteur se lance mais ne démarre pas, j'ai nettoyer le réservoir du gasoil qui rester et remis du neuf mais rien a faire madame fait sa capricieuse.
Pour les rongeurs, pas de traces particulières, ni fil ronger à priori ni même de nid ou reste de fruit dans le compartiment moteur, je suis au bout du rouleau et si je trouve pas de solution à moyen terme je vais devoir la faire détruire pour me libérer du prix de l'assurance


Back to top
Gregpps


Offline

Joined: 21 Jan 2018
Posts: 9
Masculin
Vh actuel / Année: Tucson 2005
Motorisation: 2.o crdi 112
Finition/Teinte: Gris pack luxe
2wd-4wd-awd: 4wd

PostPosted: Mon 12 Feb 2018 - 12:05    Post subject: Panne tucson Reply with quote

Je suis retourné jeter un œil à la bête, contact mis, le TCS ne se desactive pas, mais en revanche le 4wd, les feux, les clignotants fonctionnent parfaitelent

Back to top
Hermine
Repreneur/sauveteur ancien site ACEBOARD années 2001 et Administrateur/Administratrice

Offline

Joined: 18 Sep 2009
Posts: 13,541
Féminin Vierge (24aoû-22sep)

PostPosted: Mon 12 Feb 2018 - 17:25    Post subject: Panne tucson Reply with quote

 je comprends ton désarroi. Ce n'est pas simple d'aiguiller à distance.
Il y a un post ici sur le TCS :


http://www.ix35-tucson-santafe.com/t5755-probleme-temoin-tcs-ABS.htm


Chez d'autres constructeurs, il peut empêcher le démarrage d'après ce que j'ai lu.
Si on arrive pas à mettre une valise diag dessus, j'espère que ce n'est pas le calculateur qui serait HS et cela n'aurait rien à voir peut-être avec l'immobilisation prolongée.


As-tu annalysé les propositions de tests de Roxy également ?


Je vais mettre un petit MP à HORT voir ce qu'il pourrait en déduire.
Avec Roxy sur le coup aussi, ils devraient arriver à cerner peut-être.
Bon, patience, on est tous bénévoles ici.




J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Gregpps


Offline

Joined: 21 Jan 2018
Posts: 9
Masculin
Vh actuel / Année: Tucson 2005
Motorisation: 2.o crdi 112
Finition/Teinte: Gris pack luxe
2wd-4wd-awd: 4wd

PostPosted: Mon 12 Feb 2018 - 17:50    Post subject: Panne tucson Reply with quote

Merci beaucoup pour votre aide à tous, je ne fait pas le difficile sur le temps de réponse ou autre, je suis déjà bien content que quelqu'un se penche sur mon souci avec un œil nouveau et des connaissances que je n'ai pas forcément 😄
Normalement si la société a laquel j'ai fait appel est sérieuse, le calculateur a été refait par leurs soins.
Pour les tests de proxy, je n'ai pas pu essayer d'alimenter l'objectif directement j'essaye des que mon boulot me laissera du temps librel😠
La piste du problème d'activation et de deactivation du TCS me paraît pas mal, je vais jeter un œil sur le lien que tu m'a partagé.


Back to top
Gregpps


Offline

Joined: 21 Jan 2018
Posts: 9
Masculin
Vh actuel / Année: Tucson 2005
Motorisation: 2.o crdi 112
Finition/Teinte: Gris pack luxe
2wd-4wd-awd: 4wd

PostPosted: Mon 12 Feb 2018 - 17:52    Post subject: Panne tucson Reply with quote

* L'OBD et non l'objectif 

Back to top
Gregpps


Offline

Joined: 21 Jan 2018
Posts: 9
Masculin
Vh actuel / Année: Tucson 2005
Motorisation: 2.o crdi 112
Finition/Teinte: Gris pack luxe
2wd-4wd-awd: 4wd

PostPosted: Tue 13 Feb 2018 - 17:26    Post subject: Panne tucson Reply with quote

Bien le bonjour à vous, alors ce matin mon boulot m'a laissé un peu de temps pour me pencher sur le véhicule, j'ai repris vos points 1 par 1 pour être sûre de pas passer à côté de quelque chose, et là en voulant contrôler l'allumage du voyant de l'antidemarrage, je me suis rendu compte que le voyant ne s'allume pas du tout, même pas un clignotement, rien.(et dire que depuis plus de 2ans je m'en été pas rendu compte).
Je pense et j'espère que cette info pourra vous être utile pour m'éclairer sur les causes potentiels.
Encore merci pour votre temps passé sur mon cas


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♥ Le COIN du TUCSON ♥ AVANT 2015 • -> Répertoire - Ce qu'il faut savoir sur le TUCSON All times are GMT + 1 Hour
Goto page: 1, 2  >
Page 1 of 2

 
Jump to:  

Index | Administration Panel | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
trevorj :: theme by ~// TreVoR \\~