< Forum HYUNDAI IX et Cie depuis 2009 :: Panne multimédia
 


Forum HYUNDAI IX et Cie  depuis 2009  Forum Index

 

 

Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc

Forum HYUNDAI IX et Cie  depuis 2009  Forum IndexFAQSearchRegisterLog in

Panne multimédia

 
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ► Le coin du SANTA FE III 2013 - 2016 ◄ + Relift -> Santa Fe 2013 ♠ Répertoire -> Divers ♦ Diagnostic de pannes
Previous topic :: Next topic  
Author Message
BERBERE58


Offline

Joined: 09 Mar 2018
Posts: 1
Masculin Capricorne (22déc-19jan)
Vh actuel / Année: 2014
Motorisation: 2.2 CRDI
Finition/Teinte: Limited/Gris métalisé
2wd-4wd-awd: 4wd

PostPosted: Fri 9 Mar 2018 - 22:20    Post subject: Panne multimédia Reply with quote

Bonjour, je possède une Hyundai Santa fe 2.2 CRDI Limited achetée neuve en juin 2014 avec 3 ans de garantie(au Maroc c'est le tarif!) après 3 ans de bons et loyaux services, le poste mutimédia ne s'allume plus. Vérification fusible: il est en bon état.Remise en place le multimédia repart. Et fréquemment il le refait. J'ote le fusible et je le remet et il remarche!!!! svp quelq'un aurait il une explication? Merci de me répondre

Back to top
Publicité






PostPosted: Fri 9 Mar 2018 - 22:20    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Hermine
Administrateur

Offline

Joined: 18 Sep 2009
Posts: 13,364
Féminin Vierge (24aoû-22sep)

PostPosted: Mon 30 Apr 2018 - 14:53    Post subject: Panne multimédia Reply with quote

 et   parmi nous !


Je crois que personne n'a la réponse.
Il y a eu pas mal de soucis avec les systèmes multimédias, principalement sur l'IX35.
Le mieux est de te diriger vers ton concessionnaire malheureusement.




J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
Psyk
Pilier du forum

Offline

Joined: 21 Aug 2013
Posts: 863
Masculin
Vh actuel / Année: IX35 / S-Max
Motorisation: 1.7CRDI / 1.5 ecoboost
Finition/Teinte: City Blueberry / Titanium
2wd-4wd-awd: 2WD
Pneus été/hiver/Dim: Hankook Dynapro HP2 / Wintrax 4 extrem

PostPosted: Thu 10 May 2018 - 11:54    Post subject: Panne multimédia Reply with quote

Au pire si pas sur le dernière version tenter une mise à jour firmware mais sinon ce sera à voir avec le concessionnaire (mais ont tendance à remplacer et pas réparer ; avec une belle facture à la clé) ou un réparateur spécialisé mais faut en trouver.

IX35 :

Smax:

https://www.vigreux-avocat.com/


Back to top
prophete57


Offline

Joined: 09 Aug 2015
Posts: 183
Masculin Verseau (20jan-19fev)
Vh actuel / Année: Niro Hybride
Motorisation: ES / Elec 141cv
Finition/Teinte: Premium bleu
2wd-4wd-awd: 2wd

PostPosted: Fri 11 May 2018 - 18:59    Post subject: Panne multimédia Reply with quote

Cela ressemble à une soudure sèche perso ouverture de la bête et visu des soudures avec une loupe ou autre chose.

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ► Le coin du SANTA FE III 2013 - 2016 ◄ + Relift -> Santa Fe 2013 ♠ Répertoire -> Divers ♦ Diagnostic de pannes All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Administration Panel | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Template zenGarden created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group