Forum HYUNDAI IX et Cie  depuis 2009  Forum Index Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Recherche de panne !

 
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♥ Le COIN du TUCSON ♥ AVANT 2015 • -> Répertoire - Ce qu'il faut savoir sur le TUCSON -> Divers ♦ Diagnostic de pannes
Previous topic :: Next topic  
Author Message
RougeXIII


Offline

Joined: 17 May 2013
Posts: 19
Masculin Poissons (20fev-20mar)
Vh actuel / Année: Tucson
Motorisation: 2lCRDI 112
Finition/Teinte: Bleu/gris
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: été

PostPosted: Sun 25 Mar 2018 - 19:38    Post subject: Recherche de panne ! Reply with quote

Coucou tous le monde

Voila mon problème et les solution apportés

Je commence par remplacer les bougies de préchauffage  et la BAM ! 2 bougies de cassé
Je déculasse ,un injecteur de grippé! , remplacement joint de culasse, passe à l'épreuve et extraction de bougies
Donc Joint de culasse,Bougies ,Kit Distribution+ PAE neuf et un injecteur !!!

J'en profite pour refaire les joint de Pompe Injection !
Tout ça fait moi même
Tout fonctionne Houra !!!

Peut de temps après j'ai le moteur se coupe en roulant à chaud ! il faut attendre qu'il refroidisse pour repartir

passage valise ,le mécano ne c'est pas tros et surtout veut pas s’emmerder  ^^

Je change le capeur Arbre a Came et vilebrequin ! Même problème !!!

Je change le capteur de Préssion de rampe !
Même problème

je change le relais de pompe de gavage et sont fusible ! pareil !!

Je regarde le réservoir je voie de la limaile mais la crépine et propre , je démonte la pompe et nettoie la crépine et change le filtre a gazole
toujours en panne!

HELP je suis perdu !!!!!!


Back to top
Publicité






PostPosted: Sun 25 Mar 2018 - 19:38    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
RougeXIII


Offline

Joined: 17 May 2013
Posts: 19
Masculin Poissons (20fev-20mar)
Vh actuel / Année: Tucson
Motorisation: 2lCRDI 112
Finition/Teinte: Bleu/gris
2wd-4wd-awd: 4wd
Pneus été/hiver/Dim: été

PostPosted: Sun 25 Mar 2018 - 19:42    Post subject: Recherche de panne ! Reply with quote

les codes défaut qui ressort indique in problème d'injection
le mécano ma dit que cela peut venir d'un retour en carburant tros élevé ? du à un problème d'injecteur

j'ai débranché la durite de retour en caoutchouc  qui repart sur la rampe HP et mis le contact !
J'ai du gazole qui sort de la rampe mais pas du tuyo de retour ,Normal ????

aidé moi je suis perdu


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♥ Le COIN du TUCSON ♥ AVANT 2015 • -> Répertoire - Ce qu'il faut savoir sur le TUCSON -> Divers ♦ Diagnostic de pannes All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Administration Panel | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
trevorj :: theme by ~// TreVoR \\~