Forum HYUNDAI IX et Cie  depuis 2009  Forum Index Forum HYUNDAI IX et Cie depuis 2009
Forum dédié aux IX35 IX55 IX20 ♦ Santa Fe ♦ Tucson ♦ News, essais, tutos, etc
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Tucson qui ne démarre plus à chaud voici mon expérience

 
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♥ Le COIN du TUCSON ♥ AVANT 2015 • -> Répertoire - Ce qu'il faut savoir sur le TUCSON -> Divers ♦ Diagnostic de pannes
Previous topic :: Next topic  
Author Message
philippe66


Offline

Joined: 12 Apr 2010
Posts: 80
Masculin
Vh actuel / Année: Tucson
Motorisation: 2.0 CRDI
Finition/Teinte: Gris
2wd-4wd-awd: 2wd

PostPosted: Thu 7 Mar 2019 - 11:43    Post subject: Tucson qui ne démarre plus à chaud voici mon expérience Reply with quote

Bonjour à tous, tout d'abord je vous fais un copier/coller de mon premier post 
posé ici : http://www.ix35-tucson-santafe.com/t7925-Avis-Tucson-2-0-CRDI-113-cv-de-2006.htm?start=45#p54446


Bonjour à tous, me voilà de retour, malheureusement mon retour est synonyme de panne.
Je vous raconte ce qu'il vient de m'arriver....
De retour de vacances avec un trajet Bordeaux Perpignan, je prends l'autoroute et au bout d'environ 2h30 de route je m'arrête faire de le l'essence ( du diesel plutôt).
Je précise que j'ai roulé en réserve quelques kilomètres. 
Je fais donc le plein puis je me gare pour faire une pause (environ 15 mn) au moment de repartir le Tucson ne démarre pas. J'attends 1/4 de plus et là il démarre à nouveau. Je fais le reste du trajet en une seule traite.
Une fois chez moi, pas de souci, le Tucson démarre à chaque fois. 
Le lendemain le problème réapparaît le tucson ne démarre pas........ j'attends 2h....... et il redémarre...... MAIS.... le voyant CHECK est allumé ce coup ci ( cela ne ma l'avait jamais fait).
Je regarde sur divers forum et je tombe sur un concessionnaire canadien, qui affirme que dans 90% des cas quand le voyant CHECK est allumé cela vient du bouchon du réservoir qui est mal serré. Je vais voir le Tucson et en effet le bouchon n'est pas serré correctement. Je le serre jusqu'au "Clic" et là..... le voyant CHECK est éteint. Plutôt cool.


La question en suspens est : est ce que le fait que le bouchon soit mal serré peut entraîner le non démarrage (de temps en temps) du Tucson?


De prime abord je ne le pense pas, et vous qu'en pensez vous?


En vous remerciant par avance. 




VOICI CE QUE J'AI FAIT :


Après avoir vérifié le réservoir (aucun dépôt) et nettoyé la pompe de gavage.


1-  j'ai changé les deux capteurs (PMH et AAC). La panne concernant le non démarrage à chaud a disparu mais le Tucson démarrait très mal à chaud comme à froid....


2- changement des bougies de préchauffage mais le problème persiste


3- passage à la valise Code P0340 et P0341 (correspondant au capteur AAC)


Durant les étapes 1-2-3 le voyant CHECk s'allume par intermittence.


4- Retour chez le vendeur de pièce détachées, pour une réclamation par rapport au capteur AAC. J'ai donc acheté un nouveau capteur (j'ai demandé une marque BOSCH ) et là tout rentre dans l'ordre.


Depuis le tucson démarre bien (à froid comme à chaud).


Voilà pour mon expérience.





Back to top
Publicité






PostPosted: Thu 7 Mar 2019 - 11:43    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Hermine
Repreneur/sauveteur ancien site ACEBOARD années 2001 et Administrateur/Administratrice

Offline

Joined: 18 Sep 2009
Posts: 13,541
Féminin Vierge (24aoû-22sep)

PostPosted: Sat 9 Mar 2019 - 16:30    Post subject: Tucson qui ne démarre plus à chaud voici mon expérience Reply with quote

 et merci pour ton retour d'expérience.
 
J'ai eu des difficultés à te répondre et malheureusement fini par zapper ta demande, je m'en excuse.


Pour revenir sur ce sujet, effectivement un bouchon mal serré peut causer des difficultés.


"Le bouchon de gaz fait partie du système d'émissions par évaporation du véhicule et peut causer des problèmes avec le système s'il a un problème. Un bouchon de réservoir mal scellé peut provoquer une fuite du système d'évaporation, qui déclenchera l'allumage du témoin lorsque l'ordinateur détecte la fuite"


Suivant le constructeur un bouchon "défectueux" peut carrément empêcher le démarrage du moteur (par sécurité, capteur sur le bouchon).


Voilà pour le complément d'info. 

J'aurai beau tricher et fermer les yeux de toutes mes forces, il y aura toujours un chien perdu quelque part qui m'empêchera d'être heureuse. Jean Anouilh


Back to top
Visit poster’s website
philippe66


Offline

Joined: 12 Apr 2010
Posts: 80
Masculin
Vh actuel / Année: Tucson
Motorisation: 2.0 CRDI
Finition/Teinte: Gris
2wd-4wd-awd: 2wd

PostPosted: Mon 11 Mar 2019 - 08:56    Post subject: Tucson qui ne démarre plus à chaud voici mon expérience Reply with quote

Merci Hermine pour ta réponse,
dans mon cas il ne s'agissait pas d'un souci avec le bouchon du réservoir mais d'un problème avec les capteurs. J'ai expliqué dans mon message précédent ce que j'ai fait pour solutionner cette panne. Se cela peut servir à quelqu'un c'est parfait.


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum HYUNDAI IX et Cie depuis 2009 Forum Index -> ♥ Le COIN du TUCSON ♥ AVANT 2015 • -> Répertoire - Ce qu'il faut savoir sur le TUCSON -> Divers ♦ Diagnostic de pannes All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Administration Panel | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
trevorj :: theme by ~// TreVoR \\~